ميكروتك المنصورة ميكروتك المنصورة
recent

آخر الأخبار

recent
random
جاري التحميل ...

"مرر الماوس على الإبتسامات لمعرفة الكود "
=q =w =s =d =f =g =h =t =y =u =z =x =c =v =b =n =m =a =e =r

  1. السكريبت بشغال علي نسخ MikroTik 5.21
    الهوت سبوت
    رد


    /queue simple remove [find name=$user];
    {
    :local upld [:tonum [/ip hotspot user get $user bytes-in]];
    :local downld [:tonum [/ip hotspot user get $user bytes-out]];
    :local tr ($upld + $downld);
    :local limit [:tonum [/ip hotspot user get $user limit-bytes-total]];
    if ($tr >= $limit) do={
    /ip hotspot user rest-counter $user;
    /ip hotspot user set [find name=$user] profile=ahmedb;
    }
    }


    عن انشاء باقة في المايكروتك بتحميل محدد وسرعة محددة وبعد أن ينتهي رصيد التحميل الخاص به
    تتغير السرعة إلى سرعة أقل إلى ان تنتهي صلاحية اليوزر حسب صلاحية الباقة المحددة

    ردحذف

غلق البلاى استورى او تحديد سرعه له..علي مستوى الشبكه


Bloquear Playstore
غلق البلاى استورى او تحديد سرعه له..علي مستوى الشبكه

عن الكاتب

بدر الدكرورى

التعليقات


اتصل بنا

إذا أعجبك محتوى مدونتنا نتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...

جميع الحقوق محفوظة

ميكروتك المنصورة